module

Module Compatibility Checker

Endorsements
6
Installs
5.98%
Comments
0
Latest version1.4.1
Minimum Core9
Compatible Core10
Last updated1 year ago
Created1 year ago
Authors
Languages English
Español
Français
Italiano
Português (Brasil)
Systems All systems
Project source Project URL
Report bugs Bug tracker URL
Read-me Readme URL
Changelog Changelog URL
License License URL

Module Compatibility Checker

Version Latest Release Download Count Supported Foundry Versions Discord Server Patreon

Check your module list for compatibility with the latest major version of Foundry VTT.


Come hang out on my Discord server if you have questions, suggestions, or need help.
Subscribe
Notify of
0 Comments
Inline Feedbacks
View all comments
0
Would love your thoughts, please comment.x
()
x